
PLANET 8-Port SIP VoIP Gateway gateway/controller VGW-820FS
- Bredd 24 cm
- Höjd 3,7 cm
- Djup 15,4 cm
Dubbelkollat idag
Jämför 1 butik
- Senetic, 2 946 kr plus 121,25 kr frakt. Till butik (öppnas i ny flik)
I lagerFrakt 121,25 krDubbelkollad 21:23
2 946 kr
Lägst
Priser från butikernas flöden kan ha ändrats: det är priset hos butiken som gäller, så kontrollera det innan du handlar.
Prishistorik
Köp nu eller vänta?
Just nu kostar produkten 2 946 kr — 39 kr över det lägsta vi sett på 1 månad.
Under den tiden har det oftast legat runt 2 970–3 000 kr.
Pris idag
2 946 kr
3 1003 0002 900
snitt 2 984 kr11 sep.Idag
11 september 2026
2 907 kr
Lägst hos Senetic
- Lägst
- 2 907 kr
- Snitt
- 2 984 kr
- Högst
- 3 028 kr
| 2026-09-11 | 2 907 kr · Lägst hos Senetic |
|---|---|
| 2026-09-12 | 2 928 kr · Lägst hos Senetic |
| 2026-09-13 | 2 930 kr · Lägst hos Senetic |
| 2026-09-14 | 2 926 kr · Lägst hos Senetic |
| 2026-09-15 | 2 924 kr · Lägst hos Senetic |
| 2026-09-16 | 2 953 kr · Lägst hos Senetic |
| 2026-09-17 | 2 956 kr · Lägst hos Senetic |
| 2026-09-18 | 2 966 kr · Lägst hos Senetic |
| 2026-09-19 | 2 965 kr · Lägst hos Senetic |
| 2026-09-21 | 2 970 kr · Lägst hos Senetic |
| 2026-09-22 | 2 967 kr · Lägst hos Senetic |
| 2026-09-23 | 2 976 kr · Lägst hos Senetic |
| 2026-09-24 | 2 980 kr · Lägst hos Senetic |
| 2026-09-25 | 2 993 kr · Lägst hos Senetic |
| 2026-09-26 | 2 995 kr · Lägst hos Senetic |
| 2026-09-27 | 2 998 kr · Lägst hos Senetic |
| 2026-09-29 | 3 001 kr · Lägst hos Senetic |
| 2026-09-30 | 3 002 kr · Lägst hos Senetic |
| 2026-10-01 | 3 019 kr · Lägst hos Senetic |
| 2026-10-02 | 3 025 kr · Lägst hos Senetic |
| 2026-10-03 | Ingen butik hade produkten i lager |
| 2026-10-08 | 3 028 kr · Lägst hos Senetic |
| 2026-10-09 | 3 012 kr · Lägst hos Senetic |
| 2026-10-10 | 3 017 kr · Lägst hos Senetic |
| 2026-10-11 | 3 019 kr · Lägst hos Senetic |
| 2026-10-12 | 3 021 kr · Lägst hos Senetic |
| 2026-10-13 | 3 023 kr · Lägst hos Senetic |
| 2026-10-14 | 3 012 kr · Lägst hos Senetic |
| 2026-10-16 | 2 997 kr · Lägst hos Senetic |
| 2026-10-18 | 2 996 kr · Lägst hos Senetic |
| 2026-10-19 | 2 995 kr · Lägst hos Senetic |
| 2026-10-20 | 2 994 kr · Lägst hos Senetic |
| 2026-10-21 | 2 992 kr · Lägst hos Senetic |
| 2026-10-22 | 2 991 kr · Lägst hos Senetic |
| 2026-10-24 | 2 999 kr · Lägst hos Senetic |
| 2026-10-25 | 3 003 kr · Lägst hos Senetic |
| 2026-10-26 | 2 996 kr · Lägst hos Senetic |
| 2026-10-27 | 3 006 kr · Lägst hos Senetic |
| 2026-10-28 | 3 008 kr · Lägst hos Senetic |
| 2026-10-29 | 2 998 kr · Lägst hos Senetic |
| 2026-10-30 | 2 970 kr · Lägst hos Senetic |
| 2026-10-31 | 2 981 kr · Lägst hos Senetic |
| 2026-11-02 | 2 963 kr · Lägst hos Senetic |
| 2026-11-03 | 2 958 kr · Lägst hos Senetic |
| 2026-11-04 | 2 945 kr · Lägst hos Senetic |
| 2026-11-05 | 2 936 kr · Lägst hos Senetic |
Om produkten
PLANET 8-Port SIP VoIP Gateway
VoIP protokoll: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Strömförsörjning: 100-240V AC, 50-60 Hz@DC12V 2A, Strömförbrukning (vanlig): 18 W. Bredd: 240 mm, Djup: 154 mm, Höjd: 37 mm...
Specifikationer
Fakta
- Bredd
- 24 cm
- Höjd
- 3,7 cm
- Djup
- 15,4 cm
- Effekt
- 18 W
- GTIN
- 04711605285469
Uppgifter från tillverkare och butiker.