
PLANET 4-Port SIP VoIP Gateway gateway/controller VGW-420FS
- Effekt 5 W
- Färg Svart.
Dubbelkollat idag
Jämför 1 butik
- Senetic, 1 589 kr plus 117,50 kr frakt. Till butik (öppnas i ny flik)
I lagerFrakt 117,50 krDubbelkollad 22:23
1 589 kr
Lägst
Priser från butikernas flöden kan ha ändrats: det är priset hos butiken som gäller, så kontrollera det innan du handlar.
Prishistorik
Köp nu eller vänta?
Just nu kostar produkten 1 589 kr — 21 kr över det lägsta vi sett på 1 månad.
Under den tiden har det oftast legat runt 1 600–1 620 kr.
Pris idag
1 589 kr
1 7001 6001 500
snitt 1 609 kr11 sep.Idag
11 september 2026
1 568 kr
Lägst hos Senetic
- Lägst
- 1 568 kr
- Snitt
- 1 609 kr
- Högst
- 1 633 kr
| 2026-09-11 | 1 568 kr · Lägst hos Senetic |
|---|---|
| 2026-09-12 | 1 579 kr · Lägst hos Senetic |
| 2026-09-13 | 1 580 kr · Lägst hos Senetic |
| 2026-09-14 | 1 578 kr · Lägst hos Senetic |
| 2026-09-15 | 1 577 kr · Lägst hos Senetic |
| 2026-09-16 | 1 592 kr · Lägst hos Senetic |
| 2026-09-17 | 1 594 kr · Lägst hos Senetic |
| 2026-09-18 | 1 600 kr · Lägst hos Senetic |
| 2026-09-19 | 1 599 kr · Lägst hos Senetic |
| 2026-09-21 | 1 602 kr · Lägst hos Senetic |
| 2026-09-22 | 1 600 kr · Lägst hos Senetic |
| 2026-09-23 | 1 605 kr · Lägst hos Senetic |
| 2026-09-24 | 1 607 kr · Lägst hos Senetic |
| 2026-09-25 | 1 614 kr · Lägst hos Senetic |
| 2026-09-26 | 1 615 kr · Lägst hos Senetic |
| 2026-09-27 | 1 616 kr · Lägst hos Senetic |
| 2026-09-29 | 1 619 kr · Lägst hos Senetic |
| 2026-10-01 | 1 628 kr · Lägst hos Senetic |
| 2026-10-02 | 1 631 kr · Lägst hos Senetic |
| 2026-10-03 | Ingen butik hade produkten i lager |
| 2026-10-08 | 1 633 kr · Lägst hos Senetic |
| 2026-10-09 | 1 624 kr · Lägst hos Senetic |
| 2026-10-10 | 1 627 kr · Lägst hos Senetic |
| 2026-10-11 | 1 628 kr · Lägst hos Senetic |
| 2026-10-12 | 1 629 kr · Lägst hos Senetic |
| 2026-10-13 | 1 630 kr · Lägst hos Senetic |
| 2026-10-14 | 1 624 kr · Lägst hos Senetic |
| 2026-10-16 | 1 616 kr · Lägst hos Senetic |
| 2026-10-18 | 1 615 kr · Lägst hos Senetic |
| 2026-10-21 | 1 613 kr · Lägst hos Senetic |
| 2026-10-22 | 1 614 kr · Lägst hos Senetic |
| 2026-10-23 | 1 613 kr · Lägst hos Senetic |
| 2026-10-24 | 1 618 kr · Lägst hos Senetic |
| 2026-10-25 | 1 619 kr · Lägst hos Senetic |
| 2026-10-26 | 1 616 kr · Lägst hos Senetic |
| 2026-10-27 | 1 621 kr · Lägst hos Senetic |
| 2026-10-28 | 1 623 kr · Lägst hos Senetic |
| 2026-10-29 | 1 618 kr · Lägst hos Senetic |
| 2026-10-30 | 1 601 kr · Lägst hos Senetic |
| 2026-10-31 | 1 608 kr · Lägst hos Senetic |
| 2026-11-02 | 1 598 kr · Lägst hos Senetic |
| 2026-11-03 | 1 595 kr · Lägst hos Senetic |
| 2026-11-04 | 1 589 kr · Lägst hos Senetic |
| 2026-11-05 | 1 584 kr · Lägst hos Senetic |
Om produkten
PLANET 4-Port SIP VoIP Gateway
Produktens färg: Svart. Röstigenkänning: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP protokoll: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. WAN-Port: Ethernet (RJ-45). Strömförsörjning: 100-240VAC, 50-60 Hz@DC12V 1A, Strömförbrukning (vanlig): 5 W...
Specifikationer
Fakta
- Effekt
- 5 W
- Färg
- Svart.
- GTIN
- 04711605285452
Uppgifter från tillverkare och butiker.